• Vos trucs et astuces. La parole est à vous

    Vous avez un problème ou une combine à partager ?  Faites le savoir. Votre expérience peut aider tous le monde.  Y'a qu'ensembles qu'on sera plusieurs ! 

    Pour écrire, aller directement sur l'emplacement prévu en bas de la page.



    130
    hervé
    Lundi 13 Juin 2016 à 11:50

    BONJOUR, j'ai effectué des recherches sur le carburateur mikuni que vous proposez pour échanger avec le carbu d'origine de la vespa 400, mais il est présenté comme un carbu spécial 4 temps ? pouvez vous m'en dire plus ?

    Et pourriez-vous me préciser quelles performances cela apporte (quelle différence) ?

    merci

    Hervé

      • Lundi 13 Juin 2016 à 13:11

        Bonjour Hervé

        Oui, ce carburateur est livré soit en version 4 temps, soit en version 2 temps. Attention donc au moment de l'achat.        La différence est surtout spectaculaire au niveau des l'accélération et de la tenue en côte. Niveau vitesse de pointe, on ne gagne que 10 petits km/h quand tout va bien.                                                                                                                                               Sans vouloir faire de pub, je vous conseillerais de le prendre chez http://www.francetrialclassic.com/fr/, tout simplement parce que c'est avec lui qu'on a fait ce montage, donc il sait exactement le carbu et la bride qu'il faut, ainsi que les réglages. Attention ensuite aux radars !                                                                                                                                                                Cordialement.                                                                                                                                                                                                      Jean Louis 

    129
    Dimanche 12 Juin 2016 à 21:03

    Bonsoir Jean-Louis,

    merci pour la bienvenue et pour la réponse rapide :-))

    le carbu est un 26 AHCD, le flotteur 11g  et le pointeau est bien un 1.5.

    mais, j'ai fait l'essai de remise en marche avec le carbu relié par un bout de tuyau de 10cm à un entonnoir avec 150ml de mélange en "direct"  sans passer par le bocal équilibrateur  (11380) en matière plastique ... ça a peut -être aussi une influence avec trop de "charge"  ?  

    Elle démarre, tient le ralenti puis cale, après 15-20 secondes, noyée;  la vis d'air de richesse est desserrée de 1/2t  et la vis de butée du ralenti sur le papillon à peine levé... 

     

    J'ai roulé comme passager dans cette Vespa 400,  avec le carbu tel qu'il est là  mais relié au réservoir et au bocal  équilibrateur et elle tournait très bien..... il y a presque 30 ans,  quand ma future épouse venait me chercher en gare de Mulhouse ...  et ça roulait fort en ville !  Nous avons retrouvé le petit bolide du beau-père, dans un bon jus à priori, mais quand même après 25 années sans tourner, il y a du travail...

    Bonne soirée /Richard

     

     

     

     

      • Jean Louis
        Mercredi 15 Juin 2016 à 12:20

        Attention, prenez des joint "Viton". Ça vaut 2 ou 3 euros de plus, et c'est indestructible. Attention, ne tenter pas de sortir la poulie d'allumage à l'arrache, elle est fragile comme du verre. Pour la sortir, il faut être 2. Dévissez l'écrou de quelques tours, puis un la tient dans ses 2 mains, le moteur pendant en dessous, et l'autre frappe sur le vilebrequin avec une grosse masse et un pointeau de la taille du trou prévu à cet effet. Au moment du remontage, mettez des rondelles d'étanchéité qui étaient monte sur les moteurs dès 1959. Votre moteur ne doit pas en avoir vu son numéro. ACMA  ne les a monte qu'après, suite à des constats de fuite d'huile à haut régime.  Si vous rencontrez un problème, n'hésitez pas à me demander. 

        Jean Louis

      • Mardi 14 Juin 2016 à 20:40

        Bonsoir Jean-Louis,

        oui j'ai la notice technique, merci,  donc je vais tout démonter et remettre tout ça en état...

        je vous donnerai quelques nouvelles quand j'aurais avancé!

         

        bonne soirée /richard 

         

      • Jean Louis
        Mardi 14 Juin 2016 à 17:51

        Bonsoir Richard

        Aie ! un cylindre est noyé et l'autre sec ! 2 possibilités: L'allumage qui ne se ferait que sur un seul cylindre. Exclu, puisque avant de modifier les réglages, le moteur tournait sur ses deux cylindres. Donc, un des 2 joints spi est HS. De ce côté, le moteur aspire de l'air par ce joint spi. Il faut se résigner, et changer les deux, çà ne coûte qu'une dizaine d'euros, et c'est très facile à changer. Le plus dur est de déposer le volant moteur et la poulie d'allumage. Avez vous la notice technique pour la Vespa 400. Sinon, je peux vous l'envoyer par mail.

        Cordialement

        Jean Louis

      • Lundi 13 Juin 2016 à 21:47

        Bonsoir Jean-Louis,

         

        les joints spi ne sont pas changés,

        je viens de faire des essais, vis d'air -2 tours, papillon plus relevé, ça démarre plus du tout !

        l'allumage fonctionne , chaque fil de bougie est bien placé :  le cylindre et sa bougie coté habitacle est noyé

        et  sur l'autre tout est sec !   pour ce soir ça ira...pause

        bonne soirée,  richard

         

      • Dimanche 12 Juin 2016 à 22:08

        Richard

        Ah, mais voilà un symptôme supplémentaire: Elle démarre et cale au bout de quelques secondes. Les joints spy ont ils été changés ?  Parce que çà, c'est typique d'un joint spi HS, ce symptôme. Les carbu AHCD ont été remplacés par des ACHD assez rapidement par ACMA car ils causaient bien des tourments. Mais je connais des Vespa 400 qui tournent avec encore de nos jours sans souci. Par contre, un joint spi HS laisse entrer de l'air, et là le moteur cale. Ensuite, galère pour le remettre en route. Voilà pourquoi je m'orienterais vers cette direction. Cela dit, il faudrait avant de se lancer sur cette piste être sur du coup. Donc, essayer de modifier le réglage du ralenti. Monter plus le papillon, et desserrer la vis de richesse d'au moins un tour. En effet, les carburants modernes fonctionnent mal avec les réglages prévu pour les carburants des années 60. La vis de richesse d'origine sur la mienne est desserrée de 2 tours pour que çà tienne bien le ralenti.Commencer donc par là, puis si çà continue, alors on cherchera ailleurs. Question: Le ralenti descend t'il d'un coup, ou par palliers ? (si par paliers, joint spy à coup sur)

        Bonne soirée

        jean Louis

    • Nom / Pseudo :

      E-mail (facultatif) :

      Site Web (facultatif) :

      Commentaire :

    Suivre le flux RSS des commentaires


    Ajouter un commentaire

    Nom / Pseudo :

    E-mail (facultatif) :

    Site Web (facultatif) :

    Commentaire :