• Vos trucs et astuces. La parole est à vous

    Vous avez un problème ou une combine à partager ?  Faites le savoir. Votre expérience peut aider tous le monde.  Y'a qu'ensembles qu'on sera plusieurs ! 

    Pour écrire, aller directement sur l'emplacement prévu en bas de la page.



    157
    Gilles34
    Jeudi 9 Août à 17:01

    Bonjour Jean Louis,

     

    Je viens de faire connaissance d'Antoine qui habite dans le Gard, à Bellegarde et qui possède depuis 26 ans une super Vespa 400 rouge de 1958 .

    Elle roule comme un bolide mais consomme....20 litres pour faire 80km !!!

    Est ce normal,

    Que peut on faire ?

     

    Merci pour tes conseils,

     

    Cordialement

     

    Gilles

     

     

     

     

     

      • Gilles34
        Samedi 11 Août à 18:51

        Merci pour ce diagnostique.

        Je vais lui en faire part et ne manquerai pas de te tenir informé.


        Cordialement

        Gilles

      • Jean Louis
        Jeudi 9 Août à 17:48

        Bonjour Gilles.   

        Effectivement, 20 litres aux 100,  çà revient cher la balade !                                                                                                              Plusieurs possibilités.                                                                                                                                                                                         Si elle roule comme un bolide, il faut qu'il enlève le V8 qu'il a mis dessus et qu'il remette le bicylindre d'origine.                         Si c'est le moteur d'origine, il faut lui montrer qu'il y a 3 vitesses et non pas une seule.                                                                   Plus sérieusement, cette voiture souffre d'un gros problème. Même un allumage déréglé ne peut pas engendrer une telle consommation. Je serais donc tenté de cherché du côté du carburateur, et là, je vois 4 pistes:                                                        1- le gicleur principal ne serait pas celui d'origine (120 pour les premiers modèles, et 85 pour les 2ème modèles)                    2- la hauteur du niveau de cuve est complètement déréglée (30 mm normalement.)                                                                              3-Le flotteur est percé. Du coup, il reste en permanence en bas, ce qui fait que le moteur est suralimenté.                                   4- Le tube d'émulsion est percé. Ça arrive très souvent, car les vibrations du venturi finissent pas creuser ce tube. Et là du coup, de l'essence sort à grandes giclées par ce trou.

        Cordialement.                                                                                                                                                                                                                                  JL

    156
    Mercredi 4 Juillet à 21:36

    Bonsoir à tous les Vespistes,

    RETROFOLIE premier week end  de septembre. Documents téléchargeables:  Rétrofolie 2018

    Merci de m'informer si vous participez ?

    Jacques

     

    Suivre le flux RSS des commentaires


    Ajouter un commentaire

    Nom / Pseudo :

    E-mail (facultatif) :

    Site Web (facultatif) :

    Commentaire :